This project is read-only.
1
Vote

How do you force DISM GUI to use the AIK version of dism?

description

I need to use the AIK version of DISM rather than the one in c:\windows\system32. Is there a way to force it to use that version instead? It is newer and should work better with the Windows PE 5 wim I am trying to add drivers to.

Thanks!

file attachments

comments